<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<title>Baseball: Yankees' Tanaka not playing in WBC | Kyodo News</title>
<meta name="Description" content="" />
<meta name="Keywords" content="" />
<meta property="og:site_name" content="Kyodo News" />
<meta property="og:site" content="english.kyodonews.jp" />
<meta property="og:title" content="Baseball: Yankees' Tanaka not playing in WBC" />
<meta property="og:description" content="" />
<meta property="og:image" content="http://english.kyodonews.jp/common/img/KyodoLogoForTwitter.JPG" />
<meta property="og:url" content="http://english.kyodonews.jp/news/2017/01/454998.html" />
<meta property="og:type" content="article" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@KyodoENSports">
<meta name="twitter:creator" content="@KyodoENSports">
<meta name="twitter:title" content="Baseball: Yankees' Tanaka not playing in WBC">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="http://english.kyodonews.jp/common/img/KyodoLogoForTwitter.JPG">
<meta name="twitter:url" content="http://english.kyodonews.jp/news/2017/01/454998.html"><link href="/favicon.ico" rel="shortcut icon" />
<link href="/rss/news.xml" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/common/css/import_news.css" rel="stylesheet" type="text/css" media="screen,print" />
<link href="/common/css/print.css" rel="stylesheet" type="text/css" media="print" />
<!-- Common Script -->
<script language="JavaScript" type="text/javascript" src="/common/js/common.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jquery.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/exfixed.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/tooltip.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/search01.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jq_cookie.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jqModal.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/loginModal.js?t=20131128"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/newsdatacontrol.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/newsdatapanel.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/readitlatertooltips.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/followCategory.js"></script>
<script language="JavaScript" type="text/javascript"><!--
var searchOption = {loadid: 'img_site', lockid: 'img_archive'};
//--></script>
<!-- Common Script -->
<!-- Local Script -->
<script language="JavaScript" type="text/javascript" src="/common/js/newsshare.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/carouselWidget01.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/ticker.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/knews.js"></script>
<!-- Local Script -->
<!-- Google Analytics Start -->
<script type="text/javascript"><!--
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17644426-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
//--></script>
<!-- Google Analytics End -->
</head>
<body id="news">
<div id="shareA01" class="shareBox">
<ul class="listBase typeH02 txtS">
<li class="linkLinkedIn"><a href="">LinkedIn</a></li>
<li class="linkDigg"><a href="">Digg</a></li>
<li class="linkFacebook"><a href="">Facebook</a></li>
<li class="linkDelicious"><a href="">Delicious</a></li>
<li class="linkTwitter"><a href="">Twitter</a></li>
</ul>
<p class="closeBtn"><img src="/common/img/btn_close02.gif" width="13" height="13" alt="Close" /></p>
</div><div id="container">
<div id="headerArea">
<!-- ================================== headerArea Start ================================== -->
<div class="headerUpper">
<div id="corporateLogoBlock"><a href="/"><img src="/common/img/logo_site.gif" width="280" height="60" alt="Kyodo News" /></a></div><!-- searchBlock Start --><div id="searchBlock">
<form id="searchForm" name="searchForm" action="/search/">
<input type="hidden" id="searchType" name="searchType" value="site" />
<div id="searchMenu">
<fieldset>
<ul class="selectList select01" id="searchul">
<li class="ac"><img id="img_site" src="/common/img/tab_site_on.gif" alt="Site" /></li>
<li id="ttTriggerH1"><img id="img_archive" src="/common/img/tab_archive.gif" alt="Archive" /><div id="ttTooltipH1" class="ttTooltip"><em>Subscriber Content</em><br /><a href="#" class="loginLink">Log In</a> or <a href="/subscription.html">Subscribe</a></div></li>
</ul>
</fieldset>
<fieldset><ul class="selectList">
<li><label for="req_type01"><input type="radio" name="req_type" id="req_type01" value="article" checked="checked"  /><img src="/common/img/txt_articles.gif" width="46" height="21" alt="Articles" /></label></li>
<li><label for="req_type02"><input type="radio" name="req_type" id="req_type02" value="photo"  /><img src="/common/img/txt_photos.gif" width="42" height="21" alt="Photos" /></label></li>
</ul>
</fieldset>
</div>
<p class="searchBox"><input type="text" value="" name="phrase" maxlength="60" /><input type="image" src="/common/img/btn_search.gif" class="searchsubmit" alt="Search" /></p>
</form>
<p id="txtTime">January 23, 2017 15:02</p>
</div><!-- searchBlock End -->
<!-- adHeadA Start --><div id="adHeadA" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=39");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=aa8453f2&amp;cb=39' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=39&amp;cb=39&amp;n=aa8453f2' border='0' alt='' /></a></noscript>
</div><!-- adHeadA End --></div>
<!-- utilityBlock Start --><div id="utilityBlock">
<ul class="headerNav">
<li><a href="/subscription.html"><img src="/common/img/unav_sst.gif" width="96" height="30" alt="Subscription" class="swap" /></a></li>
</ul>
<ul class="languageNav">
<li><a href="http://www.47news.jp/"><img src="/common/img/unav_ja.gif" width="55" height="30" alt="Japanese" class="swap" /></a></li>
<li><a href="http://china.kyodonews.jp/"><img src="/common/img/unav_cn01.gif" width="61" height="30" alt="Simplified Chinese" class="swap" /></a></li>
<li><a href="http://tchina.kyodonews.jp/"><img src="/common/img/unav_cn02.gif" width="60" height="30" alt="Traditional Chinese" class="swap" /></a></li>
<li><a href="http://www.47news.jp/korean/"><img src="/common/img/unav_kr.gif" width="41" height="30" alt="Korean" class="swap" /></a></li>
</ul>
<noscript><p id="btnLogin02">
	<a href="https://english.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fenglish.kyodonews.jp%2Fnews%2F2017%2F01%2F454998.html"><img src="/common/img/widget/trackbox/btn_login.gif" alt="" width="69" height="24" /></a>
</p></noscript>
</div><!-- utilityBlock End-->
<!-- navBlock Start --><div id="navBlock">
<div class="globalNavBox">
<ul class="sectionNav">
<li><a href="/">Home</a></li>
<li><a href="/news/">All headlines</a></li>
<li><a href="/photos/">Photos</a></li>
<li><a href="/rss/">RSS</a></li>
</ul>

<ul class="specialNav">
<li><a href="/news/south_china_sea/">South China Sea</a></li>

<li><a href="/news/united_nations_fully_accessible/">United Nations (Fully Accessible)</a></li>

<li><a href="/news/japan-china/">Japan-China</a></li>

<li><a href="/news/north_korea/">North Korea</a></li>

<li><a href="/news/column_from_the_sideline/">Rugby Japan</a></li>

<li><a href="/news/anniversary_of_great_east_japan_earthquake/">Nuclear Issues</a></li>

<li><a href="/news/opinion_pieces_fully_accessible/">Opinion Pieces (Fully Accessible)</a></li>

<li><a href="/news/video_advisory/">Video Advisory</a></li>
</ul>


</div>

<div class="localNav"><ul>
<li><a href="/news/politics/">Politics</a></li>

<li><a href="/news/business/">Economy / Business</a></li>

<li><a href="/news/crime_society/">Society</a></li>

<li><a href="/news/sports/">Sports</a></li>

<li><a href="/news/asia/">Asia</a></li>

<li><a href="/news/extertainment_culture/">Entertainment</a></li>

<li><a href="/news/travel_city_life/">Travel / City Life</a></li>

<li><a href="/news/snapshot/">Snapshot</a></li>

<li><a href="/news/feature/">Focus / Feature</a></li>
</ul></div>


<script type="text/javascript"><!--
var categoryIdInfoAry = {
    53:"Asia", 214:"Asian Cup", 189:"COLUMN: View from Down Under", 31:"Economy / Business", 54:"Entertainment", 65:"Focus / Feature", 137:"Industry Brief", 117:"Japan-China", 12:"News", 60:"News Summary", 96:"North Korea", 163:"Nuclear Issues", 181:"Opinion Pieces (Fully Accessible)", 161:"Opinions on North Korea (Fully Accessible)", 147:"Opinions on Nuclear Crisis (Fully Accessible)", 33:"Others", 25:"Politics", 176:"Rugby Japan", 109:"Schedule-Daily/Weekly", 131:"Schedule-Monthly", 132:"Schedule-Sports", 170:"Senkaku Islands Issue", 135:"Snapshot", 32:"Society", 223:"South China Sea", 26:"Specials", 215:"Specials \>\>Asian Cup", 52:"Sports", 61:"Stocks", 224:"Test", 55:"Travel / City Life", 180:"United Nations (Fully Accessible)", 59:"Urgent", 149:"Video Advisory", 185:"カテゴリを追加", 202:"カテゴリを追加", 210:"カテゴリを追加", 212:"カテゴリを追加", 213:"カテゴリを追加", 222:"カテゴリを追加"
};
//--></script>
</div><!-- navBlock End --><!-- ================================== headerArea End ================================== -->
</div>
<noscript id="noscriptBlock"><p>You currently have JavaScript disabled. Please turn on your JavaScript to make this site work properly.</p></noscript>
<!-- adTopA Start --><div id="adTopA" class="bnBox">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=38");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a3bbf0c8&amp;cb=38' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=38&amp;cb=38&amp;n=a3bbf0c8' border='0' alt='' /></a></noscript>
</div><!-- adTopA End --><div id="contentsArea" class="twoColumn">
<!-- ================================== contentsArea Start ================================== -->
<div id="mainContentsBlock"><!-- mainContentsBlock Start -->
<!-- tickerBlock Start -->
<div id="tickerBlock"><div class="tickerBlockInner">
<p class="btn"><img src="/common/img/img_newsticker.gif" alt="more" name="moreBtn" width="22" height="27" id="moreBtn" /></p>
<div id="tickerContentsWrap"><div id="tickerContents"></div></div>
</div></div>
<!-- tickerBlock End --><!-- categoryList Start -->
<dl class="categoryList">
<dt><img src="/common/img/title_category.gif" alt="Category" width="54" height="21" /></dt>
<dd><ul>
<li><a href="/news/sports/">Sports</a></li></ul></dd>
</dl>
<!-- categoryList End-->
<!-- toolBox toolTop Start -->
<div class="toolBox toolTop">
<p class="toPageBack"><a href="javascript:history.back();"><img src="/common/img/btn_back.gif" alt="PAGE BACK" width="98" height="27" /></a></p>
<ul class="listBase typeH01 txtS">
    <li class="linkRead"><a href="/news/2017/01/454998.html#" class="newsdata_btn">Read It Later</a></li>    <li class="linkMail"><a href="mailto:?subject=&body=http://english.kyodonews.jp/news/2017/01/454998.html">Mail</a></li>
<li class="linkShare"><a href="#">Share</a></li><li class="linkPrint"><script type="text/javascript"><!--
 var tags = 'Print';
 fncPagePrint(tags);
//--></script></li>
</ul>
</div>
<!-- toolBox toolTop End-->
<!-- entryBox Start -->
<div class="entryBox">
<p id="subBtn"><a href="/subscription.html"><img src="/common/img/btn_subscriber.gif" width="591" height="36" alt="Not a subscriber? See options available." /></a></p>
<div class="multiColumnBox">
<p class="date">14:12 23 January 2017</p>
<h1>Baseball: Yankees' Tanaka not playing in WBC</h1>
<p class="date">SENDAI, Jan. 23, Kyodo</p>
<div class="columnBox txt"><!-- Notice -->
<div class="addressBox"><div class="addressBoxInner">
<p>To have fuller access to the Kyodo News website, it is necessary to subscribe. We offer a broad range of subscription options depending on your needs. <a href="/subscription.html
">Learn more</a>.</p>
</div></div>
</div>
<div class="columnBox photo"></div>
</div>
</div>
<!-- entryBox End -->
<!-- categoryList Start -->
<dl class="categoryList">
<dt><img src="/common/img/title_category.gif" alt="Category" width="54" height="21" /></dt>
<dd><ul>
<li><a href="/news/sports/">Sports</a></li></ul></dd>
</dl>
<!-- categoryList End -->
<!-- toolBox Btm Start -->
<div class="toolBox toolBtm">
<p class="toPageBack"><a href="javascript:history.back();"><img src="/common/img/btn_back.gif" alt="PAGE BACK" width="98" height="27" /></a></p>
<ul class="listBase typeH01 txtS">
    <li class="linkRead"><a href="/news/2017/01/454998.html#" class="newsdata_btn">Read It Later</a></li>    <li class="linkMail"><a href="mailto:?subject=&body=http://english.kyodonews.jp/news/2017/01/454998.html">Mail</a></li>
<li class="linkShare"><a href="#">Share</a></li><li class="linkPrint"><script type="text/javascript"><!--
 var tags = 'Print';
 fncPagePrint(tags);
//--></script></li>
</ul>
</div>
<!-- toolBox Btm End -->
<!-- sponsoredList Start -->
<!-- adCenterA Start --><div id="adCenterA" class="bnBox">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=41");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=ac0be70a&amp;cb=41' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=41&amp;cb=41&amp;n=ac0be70a' border='0' alt='' /></a></noscript>
</div><!-- adCenterA End --><!-- sponsoredList End -->
<!-- mainContentsBlock End --></div>
<div id="subContentsBlock"><!-- subContentsBlock Start -->
<!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=242");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=abe85e94&amp;cb=242' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=242&amp;cb=242&amp;n=abe85e94' border='0' alt='' /></a></noscript>
</div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=231");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a1b6112d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=231&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1b6112d' border='0' alt='' /></a></noscript>
</div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=ab09e532&amp;cb=1' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=1&amp;cb=1&amp;n=ab09e532' border='0' alt='' /></a></noscript>
</div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=ae4479fa&amp;cb=15' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=15&amp;cb=15&amp;n=ae4479fa' border='0' alt='' /></a></noscript>
</div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a2900c46&amp;cb=3' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=3&amp;cb=3&amp;n=a2900c46' border='0' alt='' /></a></noscript>
</div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--/*
  *
  * Revive Adserver JavaScriptタグ
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=254");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a144d2f5&amp;cb=254' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=254&amp;cb=254&amp;n=a144d2f5' border='0' alt='' /></a></noscript>
</div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--/*
  *
  * Revive Adserver JavaScriptタグ
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=256");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=ab4b7454&amp;cb=256' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=256&amp;cb=256&amp;n=ab4b7454' border='0' alt='' /></a></noscript>
</div><!-- adRight2A End -->

<!-- carouselWidget01 Start --><dl id="carouselWidget01">
<dt><img src="/common/img/widget/title_slideshows.gif" alt="Slideshows" width="96" height="17" /></dt>
<dd>
<div id="carouselIndicator01">
<p id="carouselPrev01"><img src="/common/img/btn_prev01.gif" width="19" height="19" alt="Previous" /></p>





<ul>
<li><img src="/common/img/ico_jump.gif" alt="1" width="14" height="14" /></li>
</ul>

<p id="carouselNext01"><img src="/common/img/btn_next01.gif" width="19" height="19" alt="Next" /></p>
</div>
<div id="carouselItem01">
<div id="carouselItem01Inner">
<ul class="itemList">
<li><a href="/photos/japanese_pop_culture/" class="thumbnail"><img src="/photos/assets/201701/EN-453590-thumb86x.jpg" alt="Festival of semi-naked men in Osaka temple" /></a><p class="summary"><a href="/photos/japanese_pop_culture/">Japanese pop culture</a></p></li>




<li><a href="/photos/japan_quake/" class="thumbnail"><img src="/photos/assets/201611/EN-445490-thumb86x.jpg" alt="M7.4 quake hits northeastern Japan, causing tsunami" /></a><p class="summary"><a href="/photos/japan_quake/">Japan quake</a></p></li>




<li><a href="/photos/n_korea_island_attack/" class="thumbnail"><img src="/photos/assets/201701/EN-452407-thumbx86.jpg" alt="N. Korean citizens pledge to follow Kim Jong Un's New Year address" /></a><p class="summary"><a href="/photos/n_korea_island_attack/">N. Korea</a></p></li>
</ul></div>
</div>
</dd>
</dl>
<script language="JavaScript" type="text/javascript"><!--
jQuery('#carouselItem01').carouselWidget01();
//--></script>
<!-- carouselWidget01 End -->

<!-- rltWidget Start -->


<dl class="rltWidget">
<dt><a href="/news/south_china_sea/">South China Sea</a></dt>
<dd><ul>







<li><a href="/news/2016/12/449788.html" >China accuses U.S. of raising tensions over S. China Sea drone issue</a><p></p></li><li><a href="/news/2016/12/449759.html" >U.S. demands China return drone &quot;unlawfully seized&quot; in S. China Sea</a></li><li><a href="/news/2016/12/449677.html" >U.S. demands China return drone &quot;unlawfully seized&quot; in S. China Sea</a></li></MTEntries>


</ul></dd>
</dl>






<dl class="rltWidget">
<dt><a href="/news/united_nations_fully_accessible/">United Nations (Fully Accessible)</a></dt>
<dd><ul>











<li><a href="/news/2017/01/454797.html" class="newsdata">U.N. rights envoy warns Myanmar over Rohingya issue</a><p><span class="thumbnail"><a href="/news/2017/01/454797.html" class="newsdata"><img src="/photos/assets/201701/EN-454755-thumb73x.jpg" alt="U.N. rights envoy warns Myanmar over Rohingya issue" /></a></span></p></li><li><a href="/news/2017/01/454731.html" class="newsdata">U.N. rights envoy warns Myanmar over Rohingya issue</a></li><li><a href="/news/2017/01/454130.html" class="newsdata">Nuke ban treaty prep meeting to be held on Feb. 16</a></li></MTEntries>


</ul></dd>
</dl>






<dl class="rltWidget">
<dt><a href="/news/japan-china/">Japan-China</a></dt>
<dd><ul>











<li><a href="/news/2017/01/454666.html" class="newsdata">China warns Japan against interfering in Taiwan affairs</a><p></p></li><li><a href="/news/2017/01/454492.html" class="newsdata">Hotel under fire for Nanjing denial to be used for Asian Winter Games</a></li><li><a href="/news/2017/01/454277.html" class="newsdata">Anger spreads in China over Japanese hotel owner's Nanjing denial</a></li></MTEntries>


</ul></dd>
</dl>






<dl class="rltWidget">
<dt><a href="/news/north_korea/">North Korea</a></dt>
<dd><ul>











<li><a href="/news/2017/01/454878.html" class="newsdata">N. Korean newspaper reports on Trump's inauguration</a><p></p></li><li><a href="/news/2017/01/454338.html" class="newsdata">N. Korea likely built 2 ICBMs, placed on mobile launcher pad: Yonhap</a></li><li><a href="/news/2017/01/454320.html" class="newsdata">N. Korea likely built 2 ICBMs, placed on mobile launcher pad: Yonhap</a></li></MTEntries>


</ul></dd>
</dl>






<dl class="rltWidget">
<dt><a href="/news/column_from_the_sideline/">Rugby Japan</a></dt>
<dd><ul>











<li><a href="/news/2017/01/454798.html" class="newsdata">Rugby: Smith, Pocock to go head-to-head in All-Japan C'ship final</a><p><span class="thumbnail"><a href="/news/2017/01/454798.html" class="newsdata"><img src="/photos/assets/201701/EN-454810-thumbx73.jpg" alt="Rugby: Smith, Pocock to go head-to-head in All-Japan C'ship final" /></a></span></p></li><li><a href="/news/2017/01/454629.html" class="newsdata">Rugby: Sunwolves add Nunomaki, Wykes and Tupou to squad</a></li><li><a href="/news/2017/01/454368.html" class="newsdata">Rugby: Japan coach Joseph stresses need to look forward and change structures</a></li></MTEntries>


</ul></dd>
</dl>






<dl class="rltWidget">
<dt><a href="/news/anniversary_of_great_east_japan_earthquake/">Nuclear Issues</a></dt>
<dd><ul>











<li><a href="/news/2017/01/454775.html" class="newsdata">Crane falls on Takahama plant building housing spent nuclear fuel</a><p><span class="thumbnail"><a href="/news/2017/01/454775.html" class="newsdata"><img src="/photos/assets/201701/EN-454780-thumb73x.jpg" alt="Crane falls on Takahama plant building housing spent nuclear fuel" /></a></span></p></li><li><a href="/news/2017/01/454176.html" class="newsdata">2 more nuclear reactors in southwestern Japan pass safety checks</a></li><li><a href="/news/2017/01/454130.html" class="newsdata">Nuke ban treaty prep meeting to be held on Feb. 16</a></li></MTEntries>


</ul></dd>
</dl>






<dl class="rltWidget">
<dt><a href="/news/opinion_pieces_fully_accessible/">Opinion Pieces (Fully Accessible)</a></dt>
<dd><ul>











<li><a href="/news/2017/01/454678.html" class="newsdata">OPINION: From Rebalance to Unbalance: Early challenges for Trump in Asia</a><p></p></li><li><a href="/news/2017/01/451946.html" >OPINION: Japan, nuclear disarmament, and the ban treaty</a></li><li><a href="/news/2016/12/451788.html" >OPINION: President Trump's economic policy</a></li></MTEntries>


</ul></dd>
</dl>






<dl class="rltWidget">
<dt><a href="/news/video_advisory/">Video Advisory</a></dt>
<dd><ul>











<li><a href="/news/2017/01/454581.html" class="newsdata">Video Advisory (Jan. 20) Repaired mural painting unveiled</a><p></p></li><li><a href="/news/2017/01/454309.html" class="newsdata">Video Advisory (Jan. 19) Corals dying in Japan's largest coral reef</a></li><li><a href="/news/2017/01/454137.html" class="newsdata">Video Advisory (Jan. 18) Unified pictograms to be introduced</a></li></MTEntries>


</ul></dd>
</dl>


<!-- rltWidget End -->


<!-- adRight2B Start --><div id="adRight2B" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a3c504fd&amp;cb=4' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=4&amp;cb=4&amp;n=a3c504fd' border='0' alt='' /></a></noscript>
</div><!-- adRight2B End --><!-- adRight2C Start --><div id="adRight2C" class="bnBox">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a940b1f0&amp;cb=7' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=7&amp;cb=7&amp;n=a940b1f0' border='0' alt='' /></a></noscript>
</div><!-- adRight2C End --><!-- rankingWidget Start -->
<dl id="rankingWidget">
<dt><img src="/common/img/widget/title_mostpopular.gif" width="305" height="30" alt="Most Popular" /></dt>
<dd><ol>
	<li id="rank01"><span>17 Jan 2017</span><a href="/news/2017/01/454094.html" class="newsdata">Iran's banking situation normalizes after nuclear deal: president</a></li>	<li id="rank02"><span>18 Jan 2017</span><a href="/news/2017/01/454249.html" class="newsdata">Civic groups hold forum in Philippines to campaign against mercury use</a></li>	<li id="rank03"><span>19 Jan 2017</span><a href="/news/2017/01/454406.html" class="newsdata">FEATURE: Japan offers Mongolia help improving public pension system</a></li>	<li id="rank04"><span>18 Jan 2017</span><a href="/news/2017/01/454276.html" class="newsdata">Seven Cambodian women rescued from Japan</a></li>	<li id="rank05"><span>20 Jan 2017</span><a href="/news/2017/01/454490.html" class="newsdata">High-rise in Iran's capital collapses, trapping firefighters</a></li></ol></dd>
</dl>
<!-- rankingWidget End --><!-- adRight2D Start --><div id="adRight2D" class="bnBox">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a136b839&amp;cb=10' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=10&amp;cb=10&amp;n=a136b839' border='0' alt='' /></a></noscript>
</div><!-- adRight2D End --><!-- subContentsBlock End --></div>
<!-- ================================== contentsArea End ================================== -->
</div>
<div id="footerArea">
<!-- ================================== footerArea Start ================================== -->

<div class="globalNavBox">
<!-- sectionNav --><ul class="sectionNav">
<li><a href="/">Home</a></li>
<li><a href="/news/">All headlines</a></li>
<li><a href="/photos/">Photos</a></li>
<li><a href="/rss/">RSS</a></li>
</ul>

<ul class="specialNav">
<li><a href="/news/south_china_sea/">South China Sea</a></li>

<li><a href="/news/united_nations_fully_accessible/">United Nations (Fully Accessible)</a></li>

<li><a href="/news/japan-china/">Japan-China</a></li>

<li><a href="/news/north_korea/">North Korea</a></li>

<li><a href="/news/column_from_the_sideline/">Rugby Japan</a></li>

<li><a href="/news/anniversary_of_great_east_japan_earthquake/">Nuclear Issues</a></li>

<li><a href="/news/opinion_pieces_fully_accessible/">Opinion Pieces (Fully Accessible)</a></li>

<li><a href="/news/video_advisory/">Video Advisory</a></li>
</ul>


</div>

<div class="localNav"><ul>
<li><a href="/news/politics/">Politics</a></li>

<li><a href="/news/business/">Economy / Business</a></li>

<li><a href="/news/crime_society/">Society</a></li>

<li><a href="/news/sports/">Sports</a></li>

<li><a href="/news/asia/">Asia</a></li>

<li><a href="/news/extertainment_culture/">Entertainment</a></li>

<li><a href="/news/travel_city_life/">Travel / City Life</a></li>

<li><a href="/news/snapshot/">Snapshot</a></li>

<li><a href="/news/feature/">Focus / Feature</a></li>
</ul></div>

<div id="footerBlock">
<!-- footerNav --><ul class="footerNav">
<li><a href="/subscription.html">Subscription</a></li>
<li><a href="http://www.kyodonews.jp/english/about/">About Us</a></li>
<li><a href="/privacypolicy.html">Privacy Policy</a></li>
<li><a href="/copyright.html">Copyright</a></li>
<li><a href="/usage.html">Usage</a></li>
<li><a href="/sitemap.html">Site Map</a></li>
<li><a href="https://english.kyodonews.jp/contact/index.php?type=sub">Contact Us</a></li>
</ul>
<p class="copyright">Copyright 2017 Kyodo News. All Rights Reserved.</p>
</div>
<!-- ================================== footerArea End ================================== -->
</div><div id="apRegistry" class="hnews hentry item" style="display:none">
    <a class="url entry-title" href="http://english.kyodonews.jp/news/2017/01/454998.html" rel="bookmark">Baseball: Yankees' Tanaka not playing in WBC</a>
    <span class="author vcard" />
    <span class="source-org vcard">
        <a class="url org fn" href="http://www.kyodonews.jp">Kyodo</a>
    </span>
    <span class="updated" title="2017-01-23T14:12:02+0900">2017-01-23T14:12:02+0900</span>
    <a rel="item-license" href="http://www.kyodonews.jp">Kyodo</a>
    <img src="http://analytics.apnewsregistry.com/analytics/v2/image.svc/KYODO/RWS/english.kyodonews.jp/MAI/454998/E/prod/PC/Basic/AT/A" alt="" width="1" height="1" style="display:none" />
</div>
</div>
<!-- trackBlock Start -->
<script type="text/javascript"><!--//
	if ( !js_conf ) var js_conf = new Object();
	js_conf.login_url = 'https://english.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fenglish.kyodonews.jp%2Fnews%2F2017%2F01%2F454998.html';
	js_conf.logout_url = '/news/2017/01/454998.html?m=logout&ur=http%3A%2F%2Fenglish.kyodonews.jp%2Fnews%2F2017%2F01%2F454998.html'
//--></script>
<div id="trackBlock">

<!-- trackBar Start --><div id="trackBar">
<ul>
<li id="btn01"><img src="/common/img/widget/trackbox/tab_nr.gif" width="151" height="30" alt="News Reader" /><span id="count01">00</span><div class="saveWrap"></div></li>
<li id="btn02"><img src="/common/img/widget/trackbox/tab_ril.gif" width="151" height="30" alt="Read It Later" /><span id="count02">00</span><div class="saveWrap"></div></li>
</ul>

<p id="btnLogin">
  <script type="text/javascript"><!--//
/*****************************
    if ( navigator.userAgent.indexOf("MSIE 8.") >= 0 ) {
       // IE8
       document.write('<a href="https://english.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fenglish.kyodonews.jp%2Fnews%2F2017%2F01%2F454998.html"><img src="/common/img/widget/trackbox/btn_login.gif" alt="" width="69" height="24" /></a>');
    } else {
       document.write('<a id="loginBtnOpen" href="#"><img src="/common/img/widget/trackbox/btn_login.gif" alt="" width="69" height="24" /></a>');
    }
 ****************************/
  document.write('<a id="loginBtnOpen" href="https://english.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fenglish.kyodonews.jp%2Fnews%2F2017%2F01%2F454998.html"><img src="/common/img/widget/trackbox/btn_login.gif" alt="" width="69" height="24" /></a>');
  //--></script>
  <noscript><a href="https://english.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fenglish.kyodonews.jp%2Fnews%2F2017%2F01%2F454998.html"><img src="/common/img/widget/trackbox/btn_login.gif" alt="" width="69" height="24" /></a></noscript>
</p>
</div><!-- trackBar End -->

<!-- trackItem Start -->
<div id="trackItem">

<!-- tabbox01 -->
<div id="tabbox01wrap"><div id="tabbox01" class="tabbox">
<div class="headerBox"><img src="/common/img/widget/trackbox/title_nr.gif" width="120" height="29" alt="News Reader" /><span id="close01" class="closeBtn"><img src="/common/img/widget/trackbox/btn_del02.gif" width="16" height="16" alt="Close" /></span></div>
<div class="multiBox">
<div class="mainBox">
<p><img src="/common/img/widget/trackbox/title_lnews.gif" width="85" height="25" alt="Latest News" /></p>
<div id="nrNewsList"></div>
</div>
<div class="subBox">

<p><img src="/common/img/widget/trackbox/title_cat.gif" width="138" height="25" alt="Category" /></p>
<div id="nrCatList"></div></div>
</div>
<div class="footerBox">
<dl><dt>Select :</dt><dd class="firstChild"><a href="">All</a></dd><dd><a href="">None</a></dd></dl>
<ul>
<li class="delBtn01"><img src="/common/img/widget/trackbox/btn_del.gif" width="54" height="20" alt="Delete" /></li>
<li><a href=""><img src="/common/img/widget/trackbox/btn_ril.gif" width="85" height="20" alt="Read It Later" /></a></li>
</ul>

<p id="del02"><img src="/common/img/widget/trackbox/btn_del.gif" width="54" height="20" alt="Delete" /></p>
</div>
</div></div>

<!-- tabbox02 -->
<div id="tabbox02wrap" style=" display: none;"><div id="tabbox02" class="tabbox" style=" display: none;">
<div class="headerBox"><img src="/common/img/widget/trackbox/title_ril.gif" width="120" height="29" alt="Read It Later" /><span id="close02" class="closeBtn"><img src="/common/img/widget/trackbox/btn_del02.gif" width="16" height="16" alt="Close" /></span></div>
<div class="multiBox">
<div class="mainBox">
<div id="rilNewsList"><ul class="hasChild hasE">
</ul></div>
</div>
</div>
<div class="footerBox">

<dl><dt>Select :</dt><dd class="firstChild"><a href="">All</a></dd><dd><a href="">None</a></dd></dl>
<ul>
<li class="delBtn01"><img src="/common/img/widget/trackbox/btn_del.gif" width="54" height="20" alt="Delete" /></li>
</ul>
</div>
</div></div>

</div>
<!-- trackItem End -->

</div>
<!-- trackBlock End --><!-- Login Form Start -->
<div class="jqmWindow" id="loginDialog">
<div class="titleStyle01">
<p><img src="/common/img/logo_site02.gif" width="124" height="26" alt="" /></p>
<input type="image" src="/common/img/btn_close03.gif" width="22" height="22" alt="Close" id="loginBtnClose" value="close" />
</div>
<iframe src="/blank.html" id="loginForm" frameborder="0"></iframe>
</div>
<!-- Login Form End -->
</body>
</html>
